<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Mrągowianin Mistrzem Polski w windsurfingu - Mrągowo</title>	
	<meta property="og:title" content="Mrągowianin Mistrzem Polski w windsurfingu" />
<meta property="og:url" content="http://mragowo.wm.pl/657168,Mragowianin-Mistrzem-Polski-w-windsurfingu.html" />
<meta property="og:image" content="http://m.wm.pl/2020/07/z0/109786171-3385150304830736-3954255340832489712-o-637733.jpg" />
<meta name="keywords" content="Mrągowo,sport,windsurfing,Piotr Myszka,Sport" />
<meta name="description" content="Piotra Myszki pasjonatom windsurfingu przedstawiać nie trzeba. Pochodzący z Mrągowa zawodnik ma na swoim koncie wiele sukcesów międzynarodowych. Teraz do swojej kolekcji dorzucił kolejny złoty medal i tytuł Mistrza Polski" />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2020/07/n/109786171-3385150304830736-3954255340832489712-o-637733.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://mragowo.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Portal miasta Mrągowa - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10zgHS8_932CAouETZIsPsdSDoy8bcOcOqAMMIBAhlL.x7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15926868-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Sport']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal7 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>środa, 22 lipca 2020</span>. Imieniny Magdaleny, Mileny, Wawrzyńca</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Mrągowo.wm.pl">
								<img src="/i/miasta/logo/logo-7.jpg" alt="Mrągowo.wm.pl" />
							</a>
		    <p>Mrągowo – informacje, imprezy, sport, ogłoszenia, firmy<br />
<br />
</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/Kurier-Mr%C4%85gowski/238318572955464&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/TKMR_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7" selected="selected">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Częściowe zachmurzenie" href="/pogoda/7/Mragowo" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>dzisiaj</strong><span class="temp">17 / 18 &deg;C</span> <span class="wind">wiatr: 22 km/h</span> </p></li><li class="day2"><a title="Częściowe zachmurzenie" href="/pogoda/7/Mragowo" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>jutro</strong><span class="temp">10 / 18 &deg;C</span> <span class="wind">wiatr: 14 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page655"><a href="/imprezy" title="">Imprezy</a></li><li class="page657"><a href="/Na-sygnale/493-0.html" title="">Na sygnale</a></li><li class="page658"><a href="/Sport/492-0.html" title="">Sport</a></li><li class="page687"><a href="http://mragowo.wm.pl/komentarze" title="Komentarze użytkowników">Podyskutuj</a></li><li class="page660"><a href="/fotogalerie" title="">Galerie</a></li><li class="page2236"><a href="http://biznes.wm.pl/pozyczki-dla-firm" title="Finansowanie działalności i rozwoju firm w Mrągowie">Finanse dla firm</a></li><li class="page2235"><a href="http://gazetaolsztynska.pl/koronawirus" title="Koronawirus (COVID-19) w Polsce"><font color="orange">KORONAWIRUS</font></a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Mrągowo - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-7" href="http://mragowo.wm.pl">Mrągowo</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Mrągowianin Mistrzem Polski w windsurfingu</h1>

	<div class="meta">
		2020-07-22 08:31:36 (ost. akt: 2020-07-22 09:30:00)			</div>

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2020/07/orig/109786171-3385150304830736-3954255340832489712-o-637733.jpg" rel="#overlay"><img src="http://m.wm.pl/2020/07/z9/109786171-3385150304830736-3954255340832489712-o-637733.jpg" alt="" /></a><p class="author">Autor zdjęcia: archiwum prywatne</p></div>
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>
		<div class="article-content rw_image">
					    <p class="lead"><strong>Piotra Myszki pasjonatom windsurfingu przedstawiać nie trzeba. Pochodzący z Mrągowa zawodnik ma na swoim koncie wiele sukcesów międzynarodowych. Teraz do swojej kolekcji dorzucił kolejny złoty medal i tytuł Mistrza Polski</strong></p>
		    <div class="art-text intextAd"><div class="p">Przez dwa dni najlepsi polscy windsurferzy rywalizowali ze sobą na wodach Zatoki Gdańskiej. Były to pierwsze w tym roku zawody RSX i w dodatku o randze Mistrzostw Polski. </div><br /><div class="p">- To były wyjątkowe regaty w Sopocie bo prawdopodobnie były po raz ostatni - tym bardziej cieszę się z wygranej. Pogoda dopisała, mieliśmy każde warunki wiatrowe, 6 wyścigów, a na starcie 24 mężczyzn. Emocje do pełna były w każdym wyścigu, a walka trwała do samego końca - relacjonuje <b>Piotr Myszka</b>. </div><br /><div class="p">Mrągowianin, reprezentujący obecnie barwy klubu AZS AWFiS Gdańsk wyprzedził na podium kolejno: <b>Radosława Furmańskiego</b> (Dobrzyński Klub Żeglarski) i <b>Przemysława Miarczyńskiego</b> (SKŻ Ergo Hestia Sopot). - Rywalizacja z Piotrkiem była zacięta, nawzajem wymienialiśmy się na 1 i 2 miejscu, jednak to on okazał się lepszy wygrywając większa ilość wyścigów - komentuje rywalizację z mistrzem srebrny medalista zawodów. </div><br /><div class="p"><b>Piotr Myszka</b> podkreśla, że ten sezon jest wyjątkowy. - Mieliśmy być w Japonii na Igrzyskach, a jesteśmy w domu - przypomina. Do tego Polski związek Żeglarski poinformował, że rozegrane na wodach Zatoki Gdańskiej Mistrzostwa Polski prawdopodobnie były ostatnimi w tej klasie. <br />
<i><br />
Wojciech Caruk</i></div><br /></div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FKurier-Mr%25C4%2585gowski%2F238318572955464&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		
		<div class="article-tags">Tagi: <a href="/tag/Mr%C4%85gowo" title="Mrągowo">Mrągowo</a> <a href="/tag/sport" title="sport">sport</a> <a href="/tag/windsurfing" title="windsurfing">windsurfing</a> <a href="/tag/Piotr+Myszka" title="Piotr Myszka">Piotr Myszka</a></div>
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>
			</div>


	<div class="right">
						<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://mragowo.wm.pl/615884,W-debiucie-bez-medali-ale-za-to-z-satysfakcja.html" title="W debiucie bez medali, ale za to z satysfakcją"><img src="http://m.wm.pl/2019/11/z4/baza-mr-589126.jpg" class="f" alt="W debiucie bez medali, ale za to z satysfakcją" /></a><a href="http://mragowo.wm.pl/615884,W-debiucie-bez-medali-ale-za-to-z-satysfakcja.html" class="t">W debiucie bez medali, ale za to z satysfakcją</a></li><li class="row1"><a class="fl" href="http://mragowo.wm.pl/609409,Piotr-Myszka-wsrod-najlepszych-windsurferow-swiata.html" title="Piotr Myszka wśród najlepszych windsurferów świata"><img src="http://m.wm.pl/2019/10/z4/piotr-myszka-580747.jpg" class="f" alt="Piotr Myszka wśród najlepszych windsurferów świata" /></a><a href="http://mragowo.wm.pl/609409,Piotr-Myszka-wsrod-najlepszych-windsurferow-swiata.html" class="t">Piotr Myszka wśród najlepszych windsurferów świata</a></li><li class="row2"><a class="fl" href="http://mragowo.wm.pl/589518,Brawo-Trojka-naszych-windsurferow-na-podium.html" title="Brawo! Trójka naszych windsurferów na podium"><img src="http://m.wm.pl/2019/06/z4/64273111-2200604613309592-7411859688733540352-n-556131.jpg" class="f" alt="Brawo! Trójka naszych windsurferów na podium" /></a><a href="http://mragowo.wm.pl/589518,Brawo-Trojka-naszych-windsurferow-na-podium.html" class="t">Brawo! Trójka naszych windsurferów na podium</a></li><li class="row3"><a class="fl" href="http://mragowo.wm.pl/525669,Energa-zwycieska-w-Mragowie.html" title="Energa zwycięska w Mrągowie"><img src="http://m.wm.pl/2018/07/z4/wstaw2-480983.jpg" class="f" alt="Energa zwycięska w Mrągowie" /></a><a href="http://mragowo.wm.pl/525669,Energa-zwycieska-w-Mragowie.html" class="t">Energa zwycięska w Mrągowie</a></li><li class="row4"><a class="fl" href="http://mragowo.wm.pl/271486,Seminarium-z-Joanna-Jedrzejczyk.html" title="Seminarium z Joanną Jędrzejczyk"><img src="http://m.wm.pl/2015/05/z4/1-247937.jpg" class="f" alt="Seminarium z Joanną Jędrzejczyk" /></a><a href="http://mragowo.wm.pl/271486,Seminarium-z-Joanna-Jedrzejczyk.html" class="t">Seminarium z Joanną Jędrzejczyk</a></li></ul></div>			</div>

</div>


		<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/657168">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/657168">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	</div>

	<div class="right">
											</div>
	

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=mragowo.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/43859,citroen-evasion.html"><img src="http://p.moto.wm.pl/00/42/14/95/z2/101-5794-2422.jpg" class="f" alt="Olsztyn: Citroen Evasion" /></a><a href="http://moto.wm.pl/ogloszenia/43859,citroen-evasion.html">Olsztyn: Citroen Evasion</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/30465,bmw-e46-320d-2000r-136km-2-0-diesel.html"><img src="http://p.moto.wm.pl/00/34/26/00/z2/cam00198-1346.jpg" class="f" alt="Bartoszyce (miasto): BMW e46 320D 2000r 136km 2.0 Diesel" /></a><a href="http://moto.wm.pl/ogloszenia/30465,bmw-e46-320d-2000r-136km-2-0-diesel.html">Bartoszyce (miasto): BMW e46 320D...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/53945,kupie-dzialke-grunt-as-warmia-i-mazury.html"><img src="http://g.dom.wm.pl/00/15/92/15/z2/domwmpl_2460_1329987617.jpg" class="f" alt="Olsztyn: Kupię działkę/grunt - " AS " WARMIA I MAZURY" /></a><a href="http://dom.wm.pl//ogloszenia/53945,kupie-dzialke-grunt-as-warmia-i-mazury.html">Olsztyn: Kupię działkę/grunt -...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/52233,kupie-dzialke-grunt-olsztyn.html"><img src="http://g.dom.wm.pl/00/15/54/50/z2/domwmpl_2730_1331715614.jpg" class="f" alt="Olsztyn: Kupię działkę/grunt - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/52233,kupie-dzialke-grunt-olsztyn.html">Olsztyn: Kupię działkę/grunt -...</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/183072,zatrudnie-pracownika-do-robot-ogolnobudowlanych-z-uprawnieniami.html">Zatrudnię pracownika do robót ogólnobudowlanych...</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/183071,zatrudnie-pracownika-na-fermie-trzody-chlewnej-obsluga-macior.html">Zatrudnię pracownika na fermie...</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/183422,agro-sokolow-sp-z-o-o-w-gospodarstwo-rolne-w-pieckach-zatrudni.html">Agro- Sokołów Sp. z o.o. w Gospodarstwo...</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/183673,murarza-mozliwosc-zakwaterowania.html">Murarza, możliwość zakwaterowania</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/183703,niemcy-murarze-ciesle-malarze-spawacze.html">Niemcy murarze, cieśle,  malarze,...</a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/183243,ferma-indykow-mieszkanie.html">Ferma indyków, mieszkanie</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/183706,gospodarczo-remontowe-666498985.html"> gospodarczo remontowe 666498985</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/15,161705,spoldzielnia-mieszkaniowa-redykajny-deweloperzy-olsztyn.html"><img src="http://l.katalog.wm.pl/00/16/17/05/g/logo-redykajny-1328087528_28.jpg" class="f" alt="SPÓŁDZIELNIA MIESZKANIOWA REDYKAJNY" /></a><a href="http://katalog.wm.pl/15,161705,spoldzielnia-mieszkaniowa-redykajny-deweloperzy-olsztyn.html">SPÓŁDZIELNIA MIESZKANIOWA REDYKAJNY</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/12,1518,darzbor-fhu-drewno-olsztyn.html"><img src="http://l.katalog.wm.pl/00/00/15/18/g/logo-darzbor-1280315685_90.jpg" class="f" alt="DARZBÓR FHU" /></a><a href="http://katalog.wm.pl/12,1518,darzbor-fhu-drewno-olsztyn.html">DARZBÓR FHU</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>
	</div>
	</div>

<div class="block-ogloszenia wide">
	</div>


<div class="clear"></div>

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://mikolajki.wm.pl" title="Portal gminy Mikołajki">Mikołajki</a></li><li><a href="http://piecki.wm.pl" title="Portal gminy Piecki">Piecki</a></li><li><a href="http://reszel.wm.pl" title="Portal gminy Reszel">Reszel</a></li><li><a href="http://ryn.wm.pl" title="Ryn">Ryn</a></li><li><a href="http://sorkwity.wm.pl" title="Portal gminy Sorkwity">Sorkwity</a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li>        </ul>   	
		
		<div>
			Mrągowo w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Mrągowa i powiatu. Twórz z nami swój serwis miasta Mrągowo, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
<br />
Adres redakcji:<br />
ul. Królewiecka 41/19a, 11-700 Mrągowo<br />
tel: 89 741-16-98<br />
<a href="mailto:mragowo@gazetaolsztynska.pl">mragowo@gazetaolsztynska.pl</a><br />
Skype: go-mragowo<br />
<br />
Biuro reklamy internetowej <br />
tel: 89 741-16-93<br />
fax. 89-741-09-40<br />
<br />
email: <a href="mailto:r.mragowo@gazetaolsztynska.pl">r.mragowo@gazetaolsztynska.pl</a><br />
<br />
			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www2.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Mragowo','sport','windsurfing','Piotr-Myszka','Sport']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/657168/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/657168/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/657168",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/657168/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/657168/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>